
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en-US" class="no-js">
<!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://worldisraelnews.com/xmlrpc.php">

<meta property="og:title" content="Hamas spies in Israel nabbed by security agency | World Israel News">
<meta property="og:url" content="https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/">
<meta property="og:description" content="Two men, one an Arab Israeli and the other from Gaza, were caught passing sensitive military information onto Hamas, according to the Shin Bet.
">
<meta property="og:image" content="https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968-780x458.png" />


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="WIN">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Hamas spies in Israel nabbed by security agency | World Israel News</title>
<link rel="canonical" href="https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Hamas spies in Israel nabbed by security agency | World Israel News" />
<meta name="twitter:description" content="Two men, one an Arab Israeli and the other from Gaza, were caught passing sensitive military information onto Hamas, according to the Shin Bet." />
<meta name="twitter:image" content="https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968.png" />
<meta name="twitter:creator" content="@worldisraelnews" />
<meta name="twitter:site" content="@worldisraelnews" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Lauren Marcus" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://worldisraelnews.com/#website","url":"https://worldisraelnews.com/","name":"World Israel News","description":"Latest News from Israel and the World","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://worldisraelnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/#primaryimage","inLanguage":"en-US","url":"https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968.png","contentUrl":"https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968.png","width":1340,"height":787,"caption":"Hamas spies caught by Israel (Shin Bet)"},{"@type":"WebPage","@id":"https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/#webpage","url":"https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/","name":"Hamas spies in Israel nabbed by security agency | World Israel News","isPartOf":{"@id":"https://worldisraelnews.com/#website"},"primaryImageOfPage":{"@id":"https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/#primaryimage"},"datePublished":"2021-12-16T10:09:49+00:00","dateModified":"2021-12-16T10:09:49+00:00","author":{"@id":"https://worldisraelnews.com/#/schema/person/b2f24172c67fcc7ef7822bb5aa107456"},"breadcrumb":{"@id":"https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/"]}]},{"@type":"BreadcrumbList","@id":"https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://worldisraelnews.com/"},{"@type":"ListItem","position":2,"name":"Hamas spies in Israel nabbed by security agency"}]},{"@type":"Person","@id":"https://worldisraelnews.com/#/schema/person/b2f24172c67fcc7ef7822bb5aa107456","name":"Lauren Marcus","image":{"@type":"ImageObject","@id":"https://worldisraelnews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/457568caf06acfa4d6a7a877ba4af2c0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/457568caf06acfa4d6a7a877ba4af2c0?s=96&d=mm&r=g","caption":"Lauren Marcus"},"url":"https://worldisraelnews.com/author/lauren/"}]}</script>

<link rel="manifest" href="https://worldisraelnews.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://worldisraelnews.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="amphtml" href="https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/amp/" /><meta name="generator" content="AMP for WP 1.0.77.24" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="World Israel News &raquo; Feed" href="https://worldisraelnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="World Israel News &raquo; Comments Feed" href="https://worldisraelnews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/worldisraelnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://worldisraelnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://worldisraelnews.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.38' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://worldisraelnews.com/wp-content/themes/valenti/library/css/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Arial%3A400%2C700%2C400italic%7CDroid+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://worldisraelnews.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://worldisraelnews.com/wp-content/themes/valenti/library/css/ie.css?ver=5.3.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://worldisraelnews.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://worldisraelnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://worldisraelnews.com/wp-json/wp/v2/posts/271374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://worldisraelnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://worldisraelnews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://worldisraelnews.com/?p=271374' />
<link rel="alternate" type="application/json+oembed" href="https://worldisraelnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fworldisraelnews.com%2Fhamas-spies-in-israel-nabbed-by-security-agency%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://worldisraelnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fworldisraelnews.com%2Fhamas-spies-in-israel-nabbed-by-security-agency%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#eb9812;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #eb9812;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #eb9812 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #eb9812;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Droid Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:Arial, Helvetica, freesans, sans-serif  }
                     </style><script async src="https://cdnjs.cloudflare.com/ajax/libs/jQuery.dotdotdot/1.7.4/jquery.dotdotdot.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1381082372201523&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

jQuery(document).ready(function() {
	jQuery(".cb-post-title, .cb-module-block .cb-excerpt, .widget-latest-articles .cb-meta .h2, #latest .cb-separated .cb-meta h2.cb-post-title, .slides  .cb-article-meta .cb-post-title, .cb-related-post p, .home-links li a").dotdotdot({});
});
</script>
<meta name="msvalidate.01" content="77B28D533B02E33A90C1FBF9976BB53D" /><style type="text/css">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</style><style>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</style><meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="World Israel News">
<meta name="application-name" content="World Israel News">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content=" World Israel News">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://worldisraelnews.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://worldisraelnews.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://worldisraelnews.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script type="text/javascript" charset="UTF-8" src="//ca-eu.cookie-script.com/s/4255ab4c7fdd7288e602c07c10522efe.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15954937-16"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());

        gtag('config', 'UA-15954937-16');
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-3367304846618890",
                enable_page_level_ads: true
            });
        </script>
<script type="text/javascript">
        (function(p, u, s, h) {
            p._pcq = p._pcq || [];
            p._pcq.push(['_currentTime', Date.now()]);
            s = u.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://cdn.pushcrew.com/js/9348e030fe3dcfdf8ce47a04932b9601.js';
            h = u.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })(window, document);
    </script>
<meta property="fb:pages" content="441215959364333" />


<script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KNBQ4VP');
    </script>

</head>
<body class="post-template-default single single-post postid-271374 single-format-standard  cb-sticky-mm cb-mod-underlines cb-mod-zoom cb-layout-fw cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNBQ4VP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="cb-outer-container">

<div id="cb-mob-menu" class="clearfix cb-light-menu">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-menu-wrap">
<ul class="cb-small-nav"><li id="menu-item-81543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-81543"><a href="https://worldisraelnews.com">Home</a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81544"><a href="https://worldisraelnews.com/latest-news/">Latest News</a></li>
<li id="menu-item-120753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120753"><a href="https://worldisraelnews.com/category/win-exclusives/">WIN Exclusives</a></li>
<li id="menu-item-81539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81539"><a href="https://worldisraelnews.com/category/videos/">Videos</a></li>
<li id="menu-item-81538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81538"><a href="https://worldisraelnews.com/category/israel-news/">Israel News</a></li>
<li id="menu-item-81536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81536"><a href="https://worldisraelnews.com/category/world-news/">World News</a></li>
<li id="menu-item-81537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81537"><a href="https://worldisraelnews.com/category/arab-israeli-conflict/">Arab-Israeli Conflict</a></li>
<li id="menu-item-120754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120754"><a href="https://worldisraelnews.com/category/jewish-diaspora/">Jewish Diaspora &amp; Anti-Semitism</a></li>
<li id="menu-item-81540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81540"><a href="https://worldisraelnews.com/category/israel-innovation/">Israeli Innovation &amp; Technology</a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81542"><a href="https://worldisraelnews.com/category/judaism-and-culture/">Religion &#038; Culture</a></li>
<li id="menu-item-81541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81541"><a href="https://worldisraelnews.com/category/opinion/">Analysis &amp; Opinion</a></li>
<li id="menu-item-120756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120756"><a href="https://worldisraelnews.com/join/">SIGN-UP</a></li>
</ul> </div>
</div>

<div id="cb-search-modal" class="cb-s-modal cb-modal cb-light-menu">
<div class="cb-search-box">
<div class="cb-header">
<div class="cb-title">Search</div>
<div class="cb-close">
<span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
</div>
</div><form role="search" method="get" class="cb-search" action="https://worldisraelnews.com/">
<input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div></div> <div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">
<header class="header clearfix">
<div id="cb-logo-box" class="wrap clearfix desktop">
<div id="logo" class="cb-with-large">
<a href="https://worldisraelnews.com">
<img src="https://worldisraelnews.com/wp-content/uploads/2014/11/win-logo7.png" alt="World Israel News logo">
</a>
</div>
<div class="cb-large cb-h-block cb-block"><div class="desktop"><div class="g g-9"><div class="g-single a-9"><a class="sidebar-ad" id="ad-id-9" href="https://theisraelboutique.com/category/jewelry?a=ww0000ij_h" data-ga-label="ad-9"><img src="https://worldisraelnews.com/wp-content/uploads/2014/11/ij_ad_890_100.jpg" /></a></div></div></div></div> </div>
<nav id="cb-nav-bar" class="clearfix cb-light-menu cb-full-width">
<div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
<ul class="nav main-nav wrap clearfix"><li id="menu-item-81535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81535"><a href="https://worldisraelnews.com/">Home</a></li>
<li id="menu-item-81530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81530"><a href="https://worldisraelnews.com/latest-news/">Latest</a></li>
<li id="menu-item-72564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72564"><a href="https://worldisraelnews.com/category/videos/">Videos</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/survivor-of-terrorist-attack-pleads-for-help/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Untitled-9-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Terror victim" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/survivor-of-terrorist-attack-pleads-for-help/">Survivor of terrorist attack pleads for help</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-faucis-boss-sings-bizarre-covid-song-based-on-somewhere-over-the-rainbow/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/image_2021-12-16_131711-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Francis Collins" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-faucis-boss-sings-bizarre-covid-song-based-on-somewhere-over-the-rainbow/">WATCH: Fauci&#8217;s boss sings bizarre COVID song based on &#8216;Somewhere Over the Rainbow&#8217;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-palestinians-outraged-by-jordanian-film-about-prisoners-sperm-smuggling-operation/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2018/10/AP_248947526290-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-palestinians-outraged-by-jordanian-film-about-prisoners-sperm-smuggling-operation/">WATCH: Palestinians outraged by Jordanian film about prisoners’ sperm smuggling operation</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-british-doctor-slams-uk-israel-omicron-travel-ban/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/11/ben-gurion-airport-traveler-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ben gurion airport traveler" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-british-doctor-slams-uk-israel-omicron-travel-ban/">WATCH: British doctor slams UK-Israel omicron travel ban</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-israel-to-tax-all-sweetened-drinks-starting-january/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/shutterstock_186904268-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sugary drink" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-israel-to-tax-all-sweetened-drinks-starting-january/">WATCH: Israel to tax all sweetened drinks starting January</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-palestinians-uproot-jewish-owned-olive-trees-on-mount-hebron/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/01/3b9960d6-3708-431f-a2da-5e8b42bd69a5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Palestinians Olive Trees" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-palestinians-uproot-jewish-owned-olive-trees-on-mount-hebron/">WATCH: Palestinians uproot Jewish-owned olive trees on Mount Hebron</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-nasas-solar-probe-touches-the-sun-for-the-first-time/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/AP21349035125519-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="NASA-SOL" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-nasas-solar-probe-touches-the-sun-for-the-first-time/">WATCH: NASA&#8217;s solar probe touches the sun for the first time</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-72558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72558"><a href="https://worldisraelnews.com/category/israel-news/">Israel</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/survivor-of-terrorist-attack-pleads-for-help/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Untitled-9-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Terror victim" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/survivor-of-terrorist-attack-pleads-for-help/">Survivor of terrorist attack pleads for help</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/christian-officials-accuse-israel-of-holiday-discrimination/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2017/12/F171221MA010-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="santa claus jerusalem" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/christian-officials-accuse-israel-of-holiday-discrimination/">Christian officials accuse Israel of holiday discrimination</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/surprise-ally-arab-lawmaker-defends-jewish-settlers/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/03/F210323FF54-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mansour Abbas" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/surprise-ally-arab-lawmaker-defends-jewish-settlers/">Surprise ally? Arab lawmaker defends Jewish settlers</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Hamas spies" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/">Hamas spies in Israel nabbed by security agency</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-british-doctor-slams-uk-israel-omicron-travel-ban/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/11/ben-gurion-airport-traveler-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ben gurion airport traveler" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-british-doctor-slams-uk-israel-omicron-travel-ban/">WATCH: British doctor slams UK-Israel omicron travel ban</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/illicit-antiques-seized-by-police-date-back-to-bar-kochba-revolt/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/aK6XU2_o-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ancient Roman artifacts. (Photo: Yoli Schwartz, Israel Antiquities Authority.)" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/illicit-antiques-seized-by-police-date-back-to-bar-kochba-revolt/">Illicit antiques seized by police date back to Bar Kochba revolt</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-israel-to-tax-all-sweetened-drinks-starting-january/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/shutterstock_186904268-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sugary drink" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-israel-to-tax-all-sweetened-drinks-starting-january/">WATCH: Israel to tax all sweetened drinks starting January</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-260987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260987"><a href="https://worldisraelnews.com/category/middle-east/">Mideast</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/syrian-soldier-killed-in-israeli-strike-report/"><img width="400" height="240" src="https://worldisraelnews.com/wp-content/uploads/2011/11/Israeli_Air_Force_F-16I_fighter_jet-400x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="IAF F-16I" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/syrian-soldier-killed-in-israeli-strike-report/">Syrian soldier killed in Israeli strike - report</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/idf-warns-of-lebanons-transformation-into-a-weapons-depot-for-terrorist-organizations/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/03/Aviv-Kochavi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Aviv Kohavi" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/idf-warns-of-lebanons-transformation-into-a-weapons-depot-for-terrorist-organizations/">IDF warns of ‘Lebanon’s transformation into a weapons depot for terrorist organizations’</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/us-and-palestinians-renew-economic-dialogue/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2020/11/F160309FFF70-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Joe Biden" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/us-and-palestinians-renew-economic-dialogue/">US and Palestinians renew economic dialogue</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/iaea-head-there-might-be-gaps-in-oversight-of-irans-nuclear-program/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/05/AP21060428078019-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rafael Mariano Grossi" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/iaea-head-there-might-be-gaps-in-oversight-of-irans-nuclear-program/">IAEA head: &#8216;There might be gaps&#8217; in oversight of Iran&#8217;s nuclear program</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israeli-airstrikes-targeted-chemical-weapons-in-syria-report/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/06/airstrike-on-damascus-e1637142711964-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="airstrike on damascus" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israeli-airstrikes-targeted-chemical-weapons-in-syria-report/">Israeli airstrikes targeted chemical weapons in Syria &#8211; report</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/bennett-describes-deep-and-solid-ties-in-the-middle-east-upon-historic-visit-to-uae/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Prime-Minister-Naftali-Bennett-has-arrived-on-the-first-visit-of-an-Israeli-leader-in-the-United-Arab-Emirates2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Prime Minister Naftali Bennett has arrived on the first visit of an Israeli leader in the United Arab Emirates2" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/bennett-describes-deep-and-solid-ties-in-the-middle-east-upon-historic-visit-to-uae/">Bennett describes &#8216;deep and solid&#8217; ties in the Middle East upon historic visit to UAE</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-bennett-welcomed-by-uae-crown-prince-at-his-palace-in-abu-dhabi/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/PM-Naftali-Bennett-Meets-with-Sheikh-Mohammed-bin-Zayed1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="PM Naftali Bennett Meets with Sheikh Mohammed bin Zayed1" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-bennett-welcomed-by-uae-crown-prince-at-his-palace-in-abu-dhabi/">WATCH: Bennett welcomed by UAE Crown Prince at his palace in Abu Dhabi</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-72549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72549"><a href="https://worldisraelnews.com/category/world-news/">World</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
 <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/house-approves-bill-to-create-islamophobia-monitor-despite-concerns-of-targeting-israel/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Ilhan-Omar-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/house-approves-bill-to-create-islamophobia-monitor-despite-concerns-of-targeting-israel/">House approves bill to create Islamophobia monitor, despite concerns of targeting Israel</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/dutch-lawmaker-says-those-unvaccinated-against-covid-are-the-new-jews/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/AP21093480885015-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Thierry Baudet" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/dutch-lawmaker-says-those-unvaccinated-against-covid-are-the-new-jews/">Dutch lawmaker says those unvaccinated against COVID are &#8216;the new Jews&#8217;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israel-donates-1-m-covid-19-vaccines-to-african-countries/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/06/PM-Bennett-at-BGI-Airport-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Naftali Bennett" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israel-donates-1-m-covid-19-vaccines-to-african-countries/">Israel donates 1 M. COVID-19 vaccines to African countries</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-faucis-boss-sings-bizarre-covid-song-based-on-somewhere-over-the-rainbow/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/image_2021-12-16_131711-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Francis Collins" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-faucis-boss-sings-bizarre-covid-song-based-on-somewhere-over-the-rainbow/">WATCH: Fauci&#8217;s boss sings bizarre COVID song based on &#8216;Somewhere Over the Rainbow&#8217;</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/new-iran-deal-with-un-watchdog-allows-cameras-at-nuclear-site-but-footage-limited/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/AP21349528772629-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="(AP/Kamran Jebreili, File)" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/new-iran-deal-with-un-watchdog-allows-cameras-at-nuclear-site-but-footage-limited/">New Iran deal with UN watchdog allows cameras at nuclear site, but footage limited</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/iran-nuclear-talks-at-risk-of-becoming-empty-shell/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2019/07/AP_19209392895154-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Austria Iran Nuclear" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/iran-nuclear-talks-at-risk-of-becoming-empty-shell/">Iran nuclear talks at risk of becoming ‘empty shell’</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/far-right-european-groups-use-social-media-to-lure-peers-into-racist-antisemitic-ideologies-report/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/incitement-64jpg-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="incitement" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/far-right-european-groups-use-social-media-to-lure-peers-into-racist-antisemitic-ideologies-report/">Far-right European groups use social media to lure peers into racist, antisemitic ideologies &#8211; report</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://worldisraelnews.com/category/arab-israeli-conflict/">Conflict</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-palestinians-outraged-by-jordanian-film-about-prisoners-sperm-smuggling-operation/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2018/10/AP_248947526290-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/watch-palestinians-outraged-by-jordanian-film-about-prisoners-sperm-smuggling-operation/">WATCH: Palestinians outraged by Jordanian film about prisoners’ sperm smuggling operation</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/saudis-prepared-to-normalize-relations-with-israel-but-no-softening-in-demands/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Saudi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Saudi Arabia&#039;s UN Ambassador Abdallah Al-Mouallimi" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/saudis-prepared-to-normalize-relations-with-israel-but-no-softening-in-demands/">Saudis prepared to &#8216;normalize relations&#8217; with Israel, but&#8230;</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-palestinians-uproot-jewish-owned-olive-trees-on-mount-hebron/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/01/3b9960d6-3708-431f-a2da-5e8b42bd69a5-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Palestinians Olive Trees" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-palestinians-uproot-jewish-owned-olive-trees-on-mount-hebron/">WATCH: Palestinians uproot Jewish-owned olive trees on Mount Hebron</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/idf-remains-silent-after-jordanian-soldier-fires-at-troops/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Jordan-border-64-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Jordanian border" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/idf-remains-silent-after-jordanian-soldier-fires-at-troops/">IDF remains silent after Jordanian soldier fires at troops</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/terrorist-hid-in-jaffa-mosque-following-stabbing-attack/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Israel-Police-64-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Israel Police" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/terrorist-hid-in-jaffa-mosque-following-stabbing-attack/">Terrorist hid in Jaffa mosque following stabbing attack</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/just-one-wrong-move-iranian-newspaper-shows-israeli-targets-all-lined-up/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Tehran-Times-map-e1639574439219-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tehran Times map" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/just-one-wrong-move-iranian-newspaper-shows-israeli-targets-all-lined-up/">&#8216;Just one wrong move&#8217;: Iranian newspaper shows Israeli targets all lined up</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-syrian-american-journalist-visits-israel-to-cover-miss-universe/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Bouzo-64-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Hayvi Bouzo" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-syrian-american-journalist-visits-israel-to-cover-miss-universe/">WATCH: Syrian-born journalist visits Israel, excited to &#8216;show the beauty&#8217;</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-81546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81546"><a href="https://worldisraelnews.com/category/jewish-diaspora/">Diaspora</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/montreal-chabad-center-targeted-by-antisemitic-neighbor/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Montreal-Chabad-Center-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Montreal Chabad Center" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/montreal-chabad-center-targeted-by-antisemitic-neighbor/">Montreal Chabad center targeted by antisemitic neighbor</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
 <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/family-reunited-seven-decades-after-the-holocaust/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Dora-Rapaport-and-baby-Eva-e1639654861896-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Dora Rapaport and baby Eva" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/family-reunited-seven-decades-after-the-holocaust/">Family reunited seven decades after the Holocaust</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/ny-times-admits-misreporting-on-gaza-professors-lessons-on-israel/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Capture1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Refaat Alareer" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/ny-times-admits-misreporting-on-gaza-professors-lessons-on-israel/">NY Times admits misreporting on Gaza professor&#8217;s lessons on Israel</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/british-jewish-school-put-on-lockdown-over-security-threat/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2017/11/shutterstock_365949020-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="UK British police" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/british-jewish-school-put-on-lockdown-over-security-threat/">British Jewish school put on lockdown over security threat</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/young-american-jews-hiding-their-jewishness-in-fear/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2019/11/AP_96408038266-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Northeastern Student Protest" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/young-american-jews-hiding-their-jewishness-in-fear/">Young American Jews hiding their Jewishness in fear</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/hundreds-rally-against-anti-jewish-coverage-by-bbc-following-bus-incident/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Screen-Shot-2021-12-13-at-4.11.13-PM-880x495-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="London bus attack" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/hundreds-rally-against-anti-jewish-coverage-by-bbc-following-bus-incident/">Hundreds rally against anti-Jewish coverage by BBC following bus incident</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/this-is-who-we-are-iac-summit-delivers-israeli-spirit-and-unity-in-florida/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Image-from-iOS-54-880x495-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Israeli-American Council’s 2021 National Summit in Hollywood" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/this-is-who-we-are-iac-summit-delivers-israeli-spirit-and-unity-in-florida/">&#8216;THIS IS WHO WE ARE&#8217;: IAC summit delivers Israeli spirit and unity in Florida</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-73041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73041"><a href="https://worldisraelnews.com/category/israel-innovation/">Tech</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israeli-company-protected-pope-from-drone-threat-in-slovakia-report/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2017/08/AP_17222435986347-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Pope Francis" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/israeli-company-protected-pope-from-drone-threat-in-slovakia-report/">Israeli company protected Pope from drone threat in Slovakia – report</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-israeli-tech-finds-innovative-energy-storage-solution/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2019/10/F180619MA009-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-israeli-tech-finds-innovative-energy-storage-solution/">WATCH: Israeli tech finds innovative energy storage solution</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israeli-tech-to-help-tackle-infertility-in-uk/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2020/04/F181029HP001-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="newborn baby in Jerusalem" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israeli-tech-to-help-tackle-infertility-in-uk/">Israeli tech to help tackle infertility in UK</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israeli-study-increased-oxygen-helps-patients-suffering-from-depression/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2018/05/Lab-Grown-Meat-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Israeli technology" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israeli-study-increased-oxygen-helps-patients-suffering-from-depression/">Israeli study: Increased Oxygen helps patients suffering from depression</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-israeli-made-military-robot-set-to-revolutionize-battlefield/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Rook-6X6-Operating-in-Rough-Terrain-1080x570-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Elbit military vehicle ROOK" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/watch-israeli-made-military-robot-set-to-revolutionize-battlefield/">WATCH: Israeli-made military robot set to revolutionize battlefield</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israel-enters-world-of-riot-protective-gear-with-new-innovative-suit/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/iwi2-660x509-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="RIOT PROTECTIVE GEAR" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israel-enters-world-of-riot-protective-gear-with-new-innovative-suit/">WATCH: Israel enters world of riot protective gear with new innovative suit</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israeli-study-bat-babies-navigate-like-kids-walking-to-school/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/shutterstock_841632-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mother bat with baby" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israeli-study-bat-babies-navigate-like-kids-walking-to-school/">Israeli study: Bat babies navigate like kids walking to school</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-73092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73092"><a href="https://worldisraelnews.com/category/judaism-and-culture/">Judaism</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/watch-secret-menorah-in-south-african-muslim-neighborhood/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/12/South-Africa-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="South Africa" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/watch-secret-menorah-in-south-african-muslim-neighborhood/">WATCH: Secret menorah in South African Muslim neighborhood</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/yeshiva-students-organize-free-wedding-to-couple-in-need/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/10/shutterstock_706367356-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Chuppa" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/yeshiva-students-organize-free-wedding-to-couple-in-need/">Yeshiva students organize free wedding for couple in need</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/ultra-orthodox-idf-unit-lights-chanukah-candles-with-chief-of-staff/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Benny-Gantz-with-Netzach-Yehuda-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Benny-Gantz-with-Netzach-Yehuda" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/ultra-orthodox-idf-unit-lights-chanukah-candles-with-chief-of-staff/">Ultra-Orthodox IDF unit lights Chanukah candles with Chief of Staff</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/tefillinagainstterror-campaign-launched-against-terror-and-antisemitism/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/11/IMG-20211121-WA0043-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Eliyahu David Kay" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/tefillinagainstterror-campaign-launched-against-terror-and-antisemitism/">#TefillinAgainstTerror campaign launched against terror and antisemitism</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/18th-century-esther-scroll-written-by-teenage-italian-girl-up-for-auction/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/11/Screenshot-876-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Esther Scroll" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/18th-century-esther-scroll-written-by-teenage-italian-girl-up-for-auction/">18th century Esther Scroll written by teenage Italian girl up for auction</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/israeli-students-must-learn-more-about-temple-mount-mks-say/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2020/11/F200731SK12-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Temple Mount" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/israeli-students-must-learn-more-about-temple-mount-mks-say/">Will Israeli students soon study, visit the Temple Mount?</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/hasmonean-era-fortress-discovered-in-israel/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/11/Hasmonean-era-fortress-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/hasmonean-era-fortress-discovered-in-israel/">Maccabee-era fortress discovered in Israel</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-120542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120542"><a href="https://worldisraelnews.com/category/win-exclusives/">Exclusives</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/the-very-respectable-terrorist-and-israels-loss-of-control-in-jerusalem/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/07/PHOTO-2021-07-20-14-18-26-1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Hamas on Temple Mount" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/the-very-respectable-terrorist-and-israels-loss-of-control-in-jerusalem/">The 'very respectable' terrorist and Israel's loss of control in Jerusalem - analysis</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/win-exclusive-how-covert-christian-missionaries-profoundly-hurt-jewish-communities/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/11/image0-3-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Michael and Amanda Elk" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/win-exclusive-how-covert-christian-missionaries-profoundly-hurt-jewish-communities/">WIN EXCLUSIVE: How covert Christian missionaries profoundly hurt Jewish communities</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/win-exclusive-why-does-google-display-palestinian-village-names-on-israeli-cities/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/10/IMG_4974-e1635419981266-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Google Maps" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/win-exclusive-why-does-google-display-palestinian-village-names-on-israeli-cities/">WIN EXCLUSIVE: Why does Google display Palestinian village names on Israeli cities?</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/win-exclusive-meet-the-ancient-tiny-sect-thats-called-israel-home-since-antiquity/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/10/Samaritan-priests-daughter.v2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Samaritan priest&#039;s daughter.v2" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/win-exclusive-meet-the-ancient-tiny-sect-thats-called-israel-home-since-antiquity/">WIN EXCLUSIVE: Meet the ancient, tiny sect that called Israel home since antiquity</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/missionaries-in-israel-avoid-legal-problems-by-using-children-to-evangelize/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/08/Child-reading-bible-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Child reading bible" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/missionaries-in-israel-avoid-legal-problems-by-using-children-to-evangelize/">WIN EXCLUSIVE: Missionaries in Israel avoid legal problems by using children to evangelize</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/win-exclusive-fight-for-survival-disabled-israelis-talk-new-state-budget-bureaucratic-challenges/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/08/Screenshot-596-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Disabled protest" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/win-exclusive-fight-for-survival-disabled-israelis-talk-new-state-budget-bureaucratic-challenges/">WIN EXCLUSIVE: &#8216;Fight for survival&#8217; &#8211; disabled Israelis talk new state budget, bureaucratic challenges</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/exclusive-deceptive-messianic-group-happy-with-tax-exempt-status-to-teach-israeli-jews-about-jesus/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/06/Screenshot-394-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Missionaries" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/exclusive-deceptive-messianic-group-happy-with-tax-exempt-status-to-teach-israeli-jews-about-jesus/">EXCLUSIVE: &#8216;Deceptive&#8217; Messianic group &#8216;happy&#8217; with tax exempt status to teach Israeli Jews about Jesus</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-72550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72550"><a href="https://worldisraelnews.com/category/opinion/">Opinion</a><div class="cb-big-menu"><div class="cb-articles">
<div class="cb-featured">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Latest</span></div>
<ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/is-the-biden-administration-at-war-with-israel-opinion/"><img width="480" height="240" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Joe-Biden-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Joe Biden" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://worldisraelnews.com/is-the-biden-administration-at-war-with-israel-opinion/">'Is the Biden administration at war with Israel?' - opinion</a></h2></div></li></ul>
</div>
<div class="cb-recent cb-recent-fw">
<div class="cb-mega-title h2"><span style="border-bottom-color:#eb9812;">Recent</span></div>
<ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/miss-universe-and-the-israel-diaspora-crisis-opinion/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/F211130OF05-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="MISS UNIVERSE" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/miss-universe-and-the-israel-diaspora-crisis-opinion/">Miss Universe and the Israel-Diaspora crisis &#8211; opinion</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/iran-nuclear-deal-bidens-fatal-mistakes-analysis/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/02/Biden-Khameni-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Biden Khameni" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/iran-nuclear-deal-bidens-fatal-mistakes-analysis/">Iran nuclear deal: Biden&#8217;s fatal mistakes &#8211; analysis</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/double-standard-of-antisemitism-and-islamophobia-analysis/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/omar-shutterstock-880x495-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ilhan Omar" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/double-standard-of-antisemitism-and-islamophobia-analysis/">Double standard of antisemitism and Islamophobia &#8211; Analysis</a></h2></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/improving-online-discourse-starts-with-all-of-us-opinion/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/online-discourse-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="online discourse" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/improving-online-discourse-starts-with-all-of-us-opinion/">Improving online discourse starts with all of us &#8211; opinion</a></h2></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/sorry-everyone-hamas-is-still-a-terrorist-group-opinion/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2019/11/TPS-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Hamas" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/sorry-everyone-hamas-is-still-a-terrorist-group-opinion/">Sorry, everyone, Hamas is still a terrorist group &#8211; opinion</a></h2></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#eb9812;"><a href="https://worldisraelnews.com/bidens-doppelganger-for-the-un-analysis/"><img width="80" height="60" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Joe-Biden-64-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Joe Biden" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://worldisraelnews.com/bidens-doppelganger-for-the-un-analysis/">Biden&#8217;s doppelganger for the UN &#8211; analysis</a></h2></div></li></ul>
</div>
</div></div></li>
<li id="menu-item-92987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92987"><a href="https://worldisraelnews.com/join/">Join</a></li>
<li id="menu-item-238696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238696"><a href="https://www.youtube.com/c/WorldIsraelNews"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-154161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154161"><a href="https://www.instagram.com/worldisraelnews/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-93001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93001"><a href="https://twitter.com/worldisraelnews"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-92999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92999"><a href="https://www.facebook.com/worldisraelnews"><i class="fa fa-facebook-square"></i></a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul> </div>
</nav>

<div id="cb-top-menu" class="clearfix cb-light-menu cb-hidden">
<div class="wrap cb-top-menu-wrap clearfix">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://worldisraelnews.com">
<img src="https://worldisraelnews.com/wp-content/uploads/2014/11/win-logo7.png" alt=" logo" data-at2x="https://worldisraelnews.com/wp-content/uploads/2014/11/win-logo7.png">
</a>
</div>
</div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
</div>
</div>

<a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</header>  <div id="cb-content" class="wrap clearfix">
 <meta itemprop="datePublished" content="2021-12-16 12:12:49">
<meta itemprop="dateModified" content="2021-12-16 12:12:49">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="World Israel News">
<meta itemprop="url" content="https://worldisraelnews.com/wp-content/uploads/2014/11/win-logo7.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://worldisraelnews.com/wp-content/uploads/2014/11/win-logo7.png">
</span>
</span>
<meta itemprop="headline " content="Hamas spies in Israel nabbed by security agency">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968.png">
<meta itemprop="width" content="1340">
<meta itemprop="height" content="787">
</span>
<div id="main" class="cb-main clearfix">
<article id="post-271374" class="clearfix post-271374 post type-post status-publish format-standard has-post-thumbnail hentry category-israel-news category-source-win tag-espionage tag-gaza tag-hamas tag-iron-dome tag-spy tag-spying">
<div class="a-single a-21"><div class="desktop g-ad show-in-video" style="margin-bottom: 20px;">

<ins class="adsbygoogle" style="display:block;width:100%;min-height:50px;" data-ad-client="ca-pub-3367304846618890" data-ad-slot="7998477368" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mobile g-ad show-non-video" style="margin-bottom: 20px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3367304846618890" data-ad-slot="6242542562" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title desktop ">Hamas spies in Israel nabbed by security agency</h1><div class="cb-byline cb-font-header"><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2021-12-16">December 16, 2021</time></div></div> <div class="a-single a-22"><div class="desktop g-ad show-non-video" style="margin-bottom: 20px;">

<ins class="adsbygoogle" style="display:block;width:100%;min-height:50px;" data-ad-client="ca-pub-3367304846618890" data-ad-slot="7998477368" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mobile g-ad show-in-video" style="margin-bottom: 20px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3367304846618890" data-ad-slot="1893068161" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div> <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://worldisraelnews.com/wp-content/uploads/2021/12/Screenshot-968-750x400.png" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="Hamas spies in Israel nabbed by security agency" loading="lazy" title="Hamas spies in Israel nabbed by security agency" /><div class="cb-image-credit desktop"><i class="fa fa-camera"></i>Hamas spies caught by Israel (Shin Bet)</div><div class="cb-image-credit mobile"><i class="fa fa-camera"></i> (Shin Bet)</div><span class="cb-post-title mobile">Hamas spies in Israel nabbed by security agency</span></div></header> <div class="single-share-links">
<div class="pull-left desktop" style="margin-right: 5px; margin-top:5px;">
<div class="fb-like" data-href="" data-width="" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
</div>
<div class="pull-left" style="margin-right: 5px;">
<span class="fb-share-button" data-href="" data-layout="button_count"></span>
</div>
<div class="pull-left twitter-share-wrapper">
<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<a class="mobile btn btn-default whatsapp-share" style="margin-left: 5px;" href="whatsapp://send?text=https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" style="margin-top: 6px;"></i> <span style="font-size: 11px;font-weight: bold;">WhatsApp</span></a>
<a class="btn mobile btn btn-default whatsapp-share" href="/cdn-cgi/l/email-protection#ab94c9c4cfd296e8c3cec8c08bc4dedf8bdfc3c2d88bcad9dfc2c8c7ce8bc4c58bfcc4d9c7cf8be2d8d9cacec78be5cedcd8918bc3dfdfdbd8918484dcc4d9c7cfc2d8d9cacec7c5cedcd885c8c4c684c3cac6cad886d8dbc2ced886c2c586c2d8d9cacec786c5cac9c9cecf86c9d286d8cec8ded9c2dfd286cacccec5c8d2848dd8dec9c1cec8df96e3cac6cad88bd8dbc2ced88bc2c58be2d8d9cacec78bc5cac9c9cecf8bc9d28bd8cec8ded9c2dfd28bcacccec5c8d2" style="background: #2f96b4;line-height: 1em;"><i class="fa fa-envelope"></i> <span style="font-size: 11px;font-weight: bold;">Email</span></a>
<span style="display: none;">https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/</span>
<div class="pull-right">
<a href="#" class="send-email desktop"><i class="fa fa-envelope"></i> Email</a>
<a class="desktop" style="margin-left: 15px;" href="javascript:window.print()"><span class="fa fa-print"></span> Print</a>
<span style="margin-left: 15px;color: #025f8f;" class="desktop">
<i class="icon-comment fa fa-comment"></i><a href="#disqus_thread"></a>
</span>
</div>
<div class="clearfix"></div>
</div>
<style>
    .single-share-links .cb-video-frame {
        margin: 0;
    }
</style> <section class="cb-entry-content entry-content clearfix" itemprop="articleBody">
<div class="a-single a-24"><div class="desktop g-ad show-non-video" style="float: right; margin-right: 20px;">

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px; margin-left:20px;" data-ad-client="ca-pub-3367304846618890" data-ad-slot="4626208563"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <p><strong><em>Two men, one an Arab Israeli and the other from Gaza, were caught passing sensitive military information onto Hamas, according to the Shin Bet.</em></strong></p>
<p><em>By World Israel News Staff</em></p>
<p>Two Hamas spies,<a href="https://worldisraelnews.com/israeli-arab-caught-spying-on-iron-dome-system-for-hamas/" target="_blank" rel="noopener"> one an Israeli citizen of Arab descent</a> and the other a resident of the Gaza Strip, were caught in Israeli territory by Israel’s Shin Bet security agency and the Israeli police, according to a joint statement from the authorities on Thursday.</p>
<p>&#8220;The Shin Bet takes very seriously any direction of terrorist and <a href="https://worldisraelnews.com/hamas-hacking-pa-in-campaign-of-cyber-espionage/" target="_blank" rel="noopener">espionage activity</a> from the Gaza Strip and will continue to work together with Israel Police and the IDF in order to detect and thwart any hostile activity by these organizations in advance,&#8221; said the agency in a statement.</p><div class="a-single a-36"><div class="desktop g-ad show-non-video" style="margin-bottom: 20px;">

<ins class="adsbygoogle" style="display:block;width:100%;min-height:50px;" data-ad-client="ca-pub-3367304846618890" data-ad-slot="7998477368" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
<p>Hussein Biari, an Israeli citizen with close family ties to Gaza, and Gazan Mahmoud Ahmad, who held a trade permit allowing him to travel into Israel, were arrested in late November.</p>
<p>The media gag order on their case was lifted on Thursday morning.</p><div class="a-single a-26"><div class="mobile g-ad show-non-video">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3367304846618890" data-ad-slot="1893068161" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div><script src="//static.vidazoo.com/basev/vwpt.js" data-parallel="true" data-widget-id="5ed4f67cd9864200048638fc"></script></div>
<p>According to the security agency, Ahmad had been recruited by Gaza-based terror group Hamas in 2019 and Biari was recruited in 2020.</p>
<p>The pair reportedly engaged in intelligence gathering missions throughout the Jewish State on behalf of Hamas, photographing and obtaining sensitive information about military bases, IDF soldiers, and Iron Dome battery locations.</p><div class="a-single a-36"><div class="desktop g-ad show-non-video" style="margin-bottom: 20px;">

<ins class="adsbygoogle" style="display:block;width:100%;min-height:50px;" data-ad-client="ca-pub-3367304846618890" data-ad-slot="7998477368" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
<p>Biari is also accused of inciting violence within Israel’s Arab communities during the May 2021 <a href="https://worldisraelnews.com/idf-preparing-for-another-military-operation-in-gaza-chief-of-staff-says/" target="_blank" rel="noopener">Operation Guardian of the Walls</a> Israel &#8211; Gaza clash, and illegally obtaining and possessing weapons for use in a future terror attack.</p>
<p>Muhammad Khalawa, a leading figure in Hamas, was the handler directing their missions.</p>
<p>Biari and Ahmad reportedly met with Khalawa and other Hamas officials in Gaza to receive training, additional missions, and relay the intelligence they had gathered.</p>
<p>The Shin Bet said that Hamas is leveraging Gazans with border crossing permits and Israeli Arabs with ties to the Strip to further their goals, endangering families and civilians on both sides of the conflict.</p>
<p>The two suspects were formally indicted in Israeli court on Thursday, on security related counts that could land them decades in prison.</p>
</p><div class="clearfix"></div><div class="a-single a-27"><div class="mobile g-ad show-non-video">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3367304846618890" data-ad-slot="1893068161" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="desktop g-ad show-in-video">

<ins class="adsbygoogle" style="display:inline-block;width:100%;height:280px" data-ad-client="ca-pub-3367304846618890" data-ad-slot="3257082961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="desktop g-ad show-non-video">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:280px" data-ad-client="ca-pub-3367304846618890" data-ad-slot="3257082961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mobile g-ad show-in-video" style="margin: 10px 0;">

<ins class="adsbygoogle" style="display:block;width:100%" data-ad-client="ca-pub-3367304846618890" data-ad-slot="8080275364" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <div class="clearfix"></div>
<p class="cb-tags"> <a href="https://worldisraelnews.com/tag/espionage/" rel="tag">Espionage</a><a href="https://worldisraelnews.com/tag/gaza/" rel="tag">Gaza</a><a href="https://worldisraelnews.com/tag/hamas/" rel="tag">Hamas</a><a href="https://worldisraelnews.com/tag/iron-dome/" rel="tag">Iron Dome</a><a href="https://worldisraelnews.com/tag/spy/" rel="tag">Spy</a><a href="https://worldisraelnews.com/tag/spying/" rel="tag">spying</a></p> </section> 
<div class="clearfix"></div>
<footer class="article-footer">
<div class="btn-group-social hidden-print">
<a href="javascript:fbShare('https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/', 'Share', 'Hamas spies in Israel nabbed by security agency', '', 520, 350)" class="btn btn-default facebook-share"><i class="fa fa-facebook"></i><span class="desktop"> Share</span></a><a href="javascript:twShare('https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/', 'Share', 'Hamas spies in Israel nabbed by security agency', '', 520, 350)" class="btn btn-default twitter-share"><i class="fa fa-twitter"></i><span class="desktop"> Tweet</span></a>
<a class="visible-phone btn btn-default whatsapp-share" href="whatsapp://send?text=https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
<a class="btn btn-default email-share send-email" href="#"><i class="fa fa-envelope"></i><span class="desktop"> Email</span></a>
</div>
<script type="text/javascript">
function fbShare(url, title, descr, image, winWidth, winHeight) {
	ga('send', 'event', 'share', 'facebook', 'share facebook');
    var winTop = (screen.height / 2) - (winHeight / 2);
    var winLeft = (screen.width / 2) - (winWidth / 2);
    window.open('https://www.facebook.com/dialog/feed?app_id=250596931749299&display=popup&caption='+title+'&link='+url, 'Share', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
};
function twShare(url, title, descr, image, winWidth, winHeight) {
	ga('send', 'event', 'share', 'twitter', 'share twitter');
    var winTop = (screen.height / 2) - (winHeight / 2);
    var winLeft = (screen.width / 2) - (winWidth / 2);
    window.open('https://twitter.com/share?original_referer=https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/&text=Hamas spies in Israel nabbed by security agency', 'Tweet', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
};
</script> <div class="clearfix"></div>
 <div id="outbrain-ar-4" class="OUTBRAIN" data-widget-id="AR_4" data-src="" data-ob-template="UnitedWithIsrael"></div>
</footer> 
<div id="disqus_thread"></div>
<script>
                            var disqus_config = function() {
                                this.page.url = 'https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/';
                                this.page.identifier = 'https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/';
                            };
                            (function() {
                                var d = document,
                                    s = d.createElement('script');

                                s.src = '//httpworldisraelnewscom.disqus.com/embed.js';

                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
<amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed>
<div class="OUTBRAIN" data-widget-id="TF_1" data-src="" data-ob-template="UnitedWithIsrael"></div>

</article> 
</div> 
<aside class="cb-sidebar clearfix" role="complementary">
<div class="lwa lwa-default clearfix cb-sidebar-widget widget_loginwithajaxwidget hidden-print">
<div class="cb-login-modal clearfix cb-dark-menu">
<div class="cb-header" style="margin-bottom: 10px;">
<div class="cb-title">Get the Latest Israel News!</div>
</div>
<div class="signup-form" id="sidebar-signup">
<form action="https://api.emailshub.com/form/38/member/create?account_id=1&api_auth=39802830831bed188884e193d8465226" id="mad_signup_form" class="mad_signup_form" method="post">
<div class="cb-form-body">
<p>
<input type="text" name="email" id="email" placeholder="Enter Your email" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" style="width:100%;">
</p>
<input type="hidden" name="country" id="country" value="US">
<p id="alert" class="cb-highlight user-bg" style="display:none;">Please enter a valid email</p>
<span class="cb-submit">
<input class="" type="submit" value="Signup" id="submit" class="wpcf7-form-control wpcf7-submit" style="border-color:rgba(255,255,255,7); color:rgba(255,255,255,7);">
</span>
</div>
</form>
<br />&nbsp;
</div>
</div>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
<script>
    jQuery(document).ready(function() {
      jQuery('#sidebar-signup').ajaxForm({
        crossDomain: true,
        dataType:  'json',
        beforeSubmit: function(){
          if (!validateEmail('#sidebar-signup #email')){
            jQuery('#sidebar-signup #submit').val('Please enter a valid email').removeClass('btn-success').addClass('btn-danger');
            return false;
          }
          jQuery('#sidebar-signup #submit').val('Sending...').attr('disabled', true);
        },
        error: function(data){
          jQuery('#sidebar-signup #alert').slideUp();
          jQuery('#sidebar-signup #submit').val('Subscribe').attr('disabled', false);
        },
        success: function(data){
          if (data.status == "success"){
            jQuery('#sidebar-signup #alert').slideUp();
            jQuery('#sidebar-signup #submit').val('Thank you!');
            jQuery.cookie('singup_cookie', '1', { expires: 365, path: '/' });
            if (data.new_member == true){
              ga('send', 'event', 'signup', 'new-email', 'main-signup');
            }
            ga('send', 'event', 'signup', 'optin', 'main-signup');
          } else {
            jQuery('#sidebar-signup #submit').val('Subscribe').attr('disabled', false);
            alert('Error! try again.');
          }
        },
      });
    });
    function validateEmail(email_field) {
      var email = jQuery(email_field).val();
      var filter = /^[a-zA-Z0-9_.-]+@[a-zA-Z0-9]+[a-zA-Z0-9.-]+[a-zA-Z0-9]+.[a-z]{0,4}$/;
      if(filter.test(email)){
        return true;
      } else {
        return false;
      }
    }
    </script><div id="text-4" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div class="fb-like" data-href="https://facebook.com/worldisraelnews/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float: left;margin-right: 10px;"></div>
<a style="float: left;" href="https://twitter.com/worldisraelnews" class="twitter-follow-button" data-show-count="true" data-size="medium" data-show-screen-name="false">Follow @worldisraelnews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div><div id="text-9" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div class="OUTBRAIN" data-widget-id="TS_1" data-src="" data-ob-template="UnitedWithIsrael"></div></div>
</div><div id="text-5" class="cb-sidebar-widget widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/worldisraelnews/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/unitedwithisrael/"><a href="https://www.facebook.com/unitedwithisrael/">United With Israel</a></blockquote></div></div></div>
</div><div id="text-6" class="cb-sidebar-widget widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/worldisraelnews" data-widget-id="737627618938228736">Tweets by @worldisraelnews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
</aside>
</div> 
<script id="dsq-count-scr" src="//httpworldisraelnewscom.disqus.com/count.js" async></script>
<script type="text/javascript">
            var infolinks_pid = 3336267;
            var infolinks_wsid = 0;
        </script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script><style type="text/css">
    #cb-footer .cb-footer-lower .cb-footer-links ul {
        text-align: left;
    }

    /*    #cb-footer #cb-widgets {
         overflow: visible;
    }*/
    .footer-categories-menu {
        color: #fff;
        padding: 0;
        border: 0;
        padding-top: 10px;
        padding-bottom: 10px;
        cursor: pointer;
        position: relative;
    }

    .footer-categories-menu ul {
        display: none;
        position: absolute;
        bottom: 30px;
        background: #1c1d1e;
        z-index: 9;
        height: auto;
        width: 200px;
        border-radius: 2px 2px 0 0;
    }

    .footer-categories-menu:hover ul {
        display: block;
    }

    .footer-categories-menu ul li a {
        padding: 6px 10px;
        border-bottom: 1px solid #303030;
        font-size: 14px;
        text-align: left;
        display: block;
        cursor: pointer;
    }

    .footer-categories-menu ul li a:hover {
        background: #272727;
    }
</style>
<footer id="cb-footer" class="" role="contentinfo">
<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix cb-fw">
</div>
<div class="cb-footer-lower clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-footer-links" class="nav cb-footer-nav clearfix"><li id="menu-item-73369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73369"><a href="https://worldisraelnews.com/home/">Home</a></li>
<li id="menu-item-84925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84925"><a href="https://worldisraelnews.com/latest-world-israel-news/">Latest News</a></li>
<li id="menu-item-73367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73367"><a href="https://worldisraelnews.com/about-us/">About Us</a></li>
<li id="menu-item-84924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84924"><a href="https://worldisraelnews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-74044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74044"><a href="https://worldisraelnews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-108864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108864"><a href="https://worldisraelnews.com/community-standards/">Community Standards</a></li>
<li id="menu-item-165943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165943"><a href="https://rotter.net/enews/news.php">Rotter</a></li>
</ul></div>
<div class="cb-copyright" style="text-align: right">
<span class="footer-categories-menu">
All News <i class="fa fa-angle-up"></i>
<ul>
<li><a href="https://worldisraelnews.com/category/arab-israeli-conflict/" target="">Arab-Israeli Conflict</a></li>
<li><a href="https://worldisraelnews.com/category/idf-news/" target="">WIN Israel Defense Forces</a></li>
<li><a href="https://worldisraelnews.com/category/israel-innovation/" target="">Israeli Innovation &amp; Technology</a></li>
<li><a href="https://worldisraelnews.com/category/israel-news/" target="">Israel News</a></li>
<li><a href="https://worldisraelnews.com/category/jerusalem-news/" target="">WIN Jerusalem</a></li>
<li><a href="https://worldisraelnews.com/category/jewish-diaspora/" target="">Jewish Diaspora &amp; Anti-Semitism</a></li>
<li><a href="https://worldisraelnews.com/category/judaism-and-culture/" target="">Judaism & Culture</a></li>
<li><a href="https://worldisraelnews.com/category/netanyahu-news/" target="">WIN Netanyahu</a></li>
<li><a href="https://worldisraelnews.com/category/opinion/" target="">Analysis &amp; Opinion</a></li>
<li><a href="https://worldisraelnews.com/category/videos/" target="">Videos</a></li>
<li><a href="https://worldisraelnews.com/category/world-news/" target="">World News</a></li>
</ul>
</span>
|
<a href="https://worldisraelnews.com/feed"><i class="fa fa-rss"></i></a> |
<a href="https://worldisraelnews.com">World Israel News</a> © Copyright 2021 </div>
</div>
</div>
</footer> 
</div> 
</div> 
<span id="cb-overlay"></span>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div id="lightboxHover" style="display:none;">
<div id="lightbox">
<h3>Send To Friend
<a href="#" id="closeLightbox">
<i class="fa fa-times"></i>
</a>
</h3>
<form action="https://worldisraelnews.com/email_a_friend.php" id="emailFriendForm" method="POST">
<p class="email-input" id="from">
<label for="">From Email:</label>
<input type="text" name="from" required="required">
<span class="alert alert-danger" id="yahoo-aol" style="display: none;">
<b>Alert:</b> Feature restricted from Yahoo or AOL email. Use another email address or <a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd88a1ada1b3e0b3b0a9a5b3e0a9aee089b3b2a1a5ace0aea1a2a2a5a4e0a2b9e0b3a5a3b5b2a9b4b9e0a1a7a5aea3b9e6a2afa4b9fda8b4b4b0b3faefefb7afb2aca4a9b3b2a1a5acaea5b7b3eea3afadefa8a1ada1b3edb3b0a9a5b3eda9aeeda9b3b2a1a5acedaea1a2a2a5a4eda2b9edb3a5a3b5b2a9b4b9eda1a7a5aea3b9ef">click here</a> to send.
</span>
</p>
<p class="email-input" id="to">
<label for="">To Email:</label>
<input type="text" name="to" required="required">
</p>
<p class="email-input test">
<label for="">To:</label>
<input type="text" name="email">
</p>
<p class="email-input" id="subject">
<label for="">Subject:</label>
<input type="text" name="subject" value="Read this: Hamas spies in Israel nabbed by security agency" required="required">
</p>
<p class="email-input" id="message">
<textarea name="message" id="" rows="5">I found a very interesting article on World Israel News!
Click to read this:  --> https://worldisraelnews.com/hamas-spies-in-israel-nabbed-by-security-agency/</textarea>
</p>
<p class="email-submit">
<button class="g-recaptcha pull-right win-btn" data-sitekey="6LcoSh4UAAAAAN9RiL2NWxq_aPIQpQLrI0zpZ9U1" data-callback="submit">
Send
</button>

</p>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery( document ).ready(function($) {
	$('.send-email').click(function(){
		$('#lightboxHover').fadeIn();
		var elHeight = $('#lightbox').outerHeight();
		var elWidth = $('#lightbox').outerWidth();
		var pageHeight = $( window ).height();
		var pageWidth = $( window ).width();
		var half = elHeight / 2;
		var top = pageHeight/2 - (elHeight/2) - half +'px';
		var left = pageWidth/2 - (elWidth/2)+'px';
		$('#lightbox').css('top', top).css('left', left);
		$('#lightbox').animate({
		    opacity: 1,
		    top: "+="+half,
		  }, 180);
		return false;
	});
	$('#closeLightbox').click(function(){
		closeLightbox();
		return false;
	});
	function closeLightbox(){
		$('#lightbox').animate({
		    opacity: 0,
		    top: "-=200",
		}, 180);
		$('#lightboxHover').fadeOut();
		return false;
	};
	$(document).click(function(event) {
	    if(!$(event.target).closest('#lightbox').length) {
	        if($('#lightbox').is(":visible")) {
	            closeLightbox();
	        }
	    }
	})
	$('input[name="from"]').keyup(function(){
		var val = $(this).val();
		if(val.search( '@yahoo' ) >= 0 || val.search( '@aol' ) >= 0 || val.search( '@cs.com' ) >= 0 || val.search( '@ymail' )>= 0 ){
			$('#yahoo-aol').slideDown(50);
		} else {
			$('#yahoo-aol').slideUp(50);
		}
	})
});
function submit(){
	jQuery(function ($) {
		$('#emailFriendForm').ajaxSubmit({
			dataType:  'json',
			beforeSubmit: function(){
				$('.email-submit input').attr('disabled', true).val('Sending...');
				$('p').removeClass('error');
			},
			success: function(data){
				console.log(data);
				if(data.status == 'fieldError'){
					$('p#'+data.field).addClass('error');
					$('.email-submit input').attr('disabled', false).val('Send');
			    } else if(data.status == 'success'){
			    	ga('send', 'event', 'share', 'email', 'share email');
					$('#lightbox').animate({
					    opacity: 0,
					    top: "-=200",
					}, 180, function(){
						$('input[name="to"]').val('');
						$('.email-submit input').attr('disabled', false).val('Send');
					});
					$('#lightboxHover').fadeOut();
			    }
			}
		});
	});
}
</script><script>
jQuery('.current-post-ancestor:first').addClass('highlight');
</script><script type='text/javascript' src='https://worldisraelnews.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/pwa-register-sw.js?ver=1.7.38' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.3.1' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.3.1' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/worldisraelnews.com\/wp-admin\/admin-ajax.php","cbPostID":"271374","cbSlider":["300",false,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.3.1' id='cb-js-js'></script>
<script type='text/javascript' src='https://worldisraelnews.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ce4cfb3dc6cfdc" async="async"></script>
<script src="//my.hellobar.com/b15fde0352bfdcca88316655f912a6209a88d961.js" type="text/javascript" charset="utf-8" async="async"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js"></script>
<script type="text/javascript">
        if (navigator.userAgent.match(/(iPod|iPhone|iPad)/) &&
            ($.cookie('appConfirmedWIN') != 1) &&
            ($.cookie('HB_hide') == 1) &&
            (Cookies.get('appConfirmedWIN') != 1 || Cookies.get('appConfirmedWIN') == undefined) &&
            (Cookies.get('notNewOnSite') != undefined) &&
            (Cookies.get('appInstalled') != 1)
        ) {
            if ($.cookie('appConfirmedMonthly') == 1) {
                $.cookie('appConfirmedWIN', 1, {
                    expires: 30,
                    path: '/'
                });
            } else {
                $.cookie('appConfirmedWIN', 1, {
                    expires: 7,
                    path: '/'
                });
            }
            $('body').append('<div id="app-notice" style="position: fixed;width: 100%;bottom: 0;left: 0;height: calc(100% - 50px);z-index: 99;background: #fff;padding: 20px;box-sizing: border-box;"><h2 style="margin: 30px 0;">Get the WIN App for iPhone</h2><a class="btn-block app-download" href="https://itunes.apple.com/us/app/world-israel-news/id1140040184?l=iw&ls=1&mt=8" target="_blank"><img src="https://unitedwithisrael.org/wp-content/uploads/2015/12/app-store-logo.png" alt="Get the App" /></a><a class="btn-block app-download" href="https://itunes.apple.com/us/app/world-israel-news/id1140040184?l=iw&ls=1&mt=8" target="_blank" style="box-sizing: border-box;background: #4CAF50;font-weight: 700;color: #fff;padding: 12px 40px;line-height: 40px;text-transform: uppercase;width: 240px;webkit-transition: background 0.35s;ms-transition: background 0.35s;o-transition: background 0.35s;transition: background 0.35s;transition: background 0.35s;margin: 40px auto 90px auto;display: block;text-align: center;border-radius: 4px;font-size: 20px;">INSTALL NOW</a><div style="margin-top:40px"><span style="width:100%;box-sizing: border-box;" class="btn btn-default btn-large btn-block app-cancel">No Thanks</span></div></div>');
            $('.app-download').on('click', function() {
                $.cookie('appInstalled', 1, 20 * 365);
            });
            $('.app-cancel').on('click', function() {
                $('#app-notice').fadeOut();
                if ($.cookie('appPopupDismiss') == undefined) {
                    $.cookie('appPopupDismiss', 1);
                } else {
                    $.cookie('appPopupDismiss', parseInt($.cookie('appPopupDismiss')) + 1);
                }
                if ($.cookie('appPopupDismiss') >= 4) {
                    $.cookie('appConfirmedWIN', 1, {
                        expires: 30,
                        path: '/'
                    });
                    $.cookie('appConfirmedMonthly', 1, {
                        expires: 10 * 365,
                        path: '/'
                    });
                }
            });
        }
        Cookies.set('notNewOnSite', 1, 20 * 365);
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-821959014"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'AW-821959014');
</script>

<script>
    ! function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '803381986442201');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=803381986442201&ev=PageView&noscript=1" /></noscript>

<script async>
    (function(s, u, m, o, j, v) {
        j = u.createElement(m);
        v = u.getElementsByTagName(m)[0];
        j.async = 1;
        j.src = o;
        j.dataset.sumoSiteId = 'ad6f862e44bfac1194cccdf5e6ebad32b96a00d946ad96ed9d784619f63cf341';
        v.parentNode.insertBefore(j, v)
    })(window, document, 'script', '//load.sumo.com/?europe=true');
</script>
</body>
</html> 